Forum 3D Chez Annick et Marc

Aide à la créations 3D - jeux
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 petit probleme d'un nouveau.... :lol:

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
phoenix_the_vampire

avatar

Nombre de messages : 2
Age : 30
Localisation : paris
Date d'inscription : 09/02/2007

MessageSujet: petit probleme d'un nouveau.... :lol:   Ven 9 Fév - 16:37

bonjour a tous. Pour commencer j'ai recement fait l'aquisition de poser6 avec un pack contenant les set suivant:
- victoria 3
- victoria 4
- mickael (je ne sais plus la version)
- aiko 3
- gothic night pp4
- gothic night ppp5
- gothic lolita
suivis de quelques set tels que le billy custom harley davidson ou encore le billy custom weapons et un pack shelby GT500 1967. (ces derniers fonctionnant sans problemes).
Mon probleme se situe justement au niveau du pack précédent dont j'ai énoncé le contenu total (victoria 3 et 4 etc...). Tout est dispo dans la librairie mais par exemple je ne peux xharger que victoria 4 qui est bien dans le dossier "figures" mais par exemple pour ces je pensais etre ldes vetements de ce meme personnage, ils se situent dans le dossier "poses" ce qui m'affiche a chaque essais qu'il manque un fichier .png suivi d'un .p2z et pour finir du .pz2.
Le pack était en install automatique j'ai donc essayé de réinstaller les fichier dans les dossier ou se situaient des fichiers de meme extentions mais toujours rien. la question que je me pose est: est-ce que c'est moi qui ai fait une bourde ou est-ce le pack qui est un attrape nigo? J'aimerai tellement pouvoir utiliser toutes ces petites options qui me convenais parfaitement pour faire des mises en scènes de types fantaisy art donc voila je vous appelle a l'aide.

In blood vampires trust!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tipol-Annick
Admin
avatar

Nombre de messages : 320
Age : 59
Localisation : Drome
Date d'inscription : 07/09/2006

MessageSujet: Re: petit probleme d'un nouveau.... :lol:   Ven 9 Fév - 22:13

Ce que tu trouves dans la partie "pose" de ta bibliothèque poser n'est jamais un objet ou un vetement mais une texture (une mat) qui s'applique à un objet de base qui lui se trouve dans "figure" ou dans "props".
Peux tu me dire les noms de ce que tu as , il s'agit peut etre de textures de peau pour Victoria.Sinon cherche aussi dans le "runtime" de ton dossier "figure" (figure-runtime-librairie-figure) tu y trouvera peut etre tes vetements.
et...bienvenue Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.chez-annick-et-marc.net
phoenix_the_vampire

avatar

Nombre de messages : 2
Age : 30
Localisation : paris
Date d'inscription : 09/02/2007

MessageSujet: merci pour la bienvenue   Sam 10 Fév - 14:52

et bien pour les noms des addons de poser je suis légèrement embété puisque que se sont les noms que j'ai cité dans mon premier post qui figure aussi dans l'install mais j'ai contourné mon problème hiers soir après quelques heures de recherche et quelques euors en moins sur mon compte et maintenant j'ai récupéré les produits complets et fonctionnels un par un au lieu de réessayer avec un pack que je trouve quelque peu douteux. Mais pour les fichiers installés de ce pack il s'agit que de fichiers PNG PZ2 P2Z et un seul PZ3 que je pense etre une sauvegarde d'une mise en scène.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tipol-Annick
Admin
avatar

Nombre de messages : 320
Age : 59
Localisation : Drome
Date d'inscription : 07/09/2006

MessageSujet: Re: petit probleme d'un nouveau.... :lol:   Sam 10 Fév - 19:15

Les fichiers que tu as sont effectivement des fichiers pose, il te manque le fichier CR2 ou PP2, voici le lien d'un tuto qui explique bien les formats de poser.
http://anikakin.free.fr/didacticielsakin/fichiersposer.htm
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.chez-annick-et-marc.net
Contenu sponsorisé




MessageSujet: Re: petit probleme d'un nouveau.... :lol:   

Revenir en haut Aller en bas
 
petit probleme d'un nouveau.... :lol:
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» nouveaux pilote GEFORCE Beta 306.63
» [Résolu] Petit probleme d'onglet intenpestif qui bloque ma messagerie (Dropinsavings / RewardsArcade)
» probleme voip avec nouveau telephone
» Nouveau Firmware pour jeu en réseau (ex. MarioKart 7 sur 3DS) : problèmes
» Anecdote marrante d'un petit nouveau

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum 3D Chez Annick et Marc :: CREATIONS 3D :: Poser 6-
Sauter vers: